Announcement

Collapse
No announcement yet.
X
  • Filter
  • Time
Clear All
new posts

  • Hosting SmartGWT and SmartClient

    I am looking for information on the requirements of server hosting for SmartGWT and SmartClient latest versions.

    All browsers.

    The server has
    - NGINX web server
    - PHP 5.2.8 (php-fpm)
    - MySQL 5

    I need to know what else is required?

    Thanks in-advance for help!
    David
Working...
X