Hi,

We have a very high vulnerability which is mentioned below reported in commons-jxpath-1.3.jar which is a transitive dependency used by...